<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="//worldnow-d.openx.net/w/1.0/jstag?nc=43459271-wnow"></script><script class="kxct" data-id="qv9myfw8x" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qv9myfw8x";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxfrankly_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>WVU CAFEE Reacts to Volkswagen Indictments - WBOY - Clarksburg, Morgantown: News, Sports, Weather</title>
<meta name="Description" content="West Virginia University researchers who uncovered the problems with Volkswagen emissions are reacting to the news of indictments of six Volkswagen officials.    "><meta name="KEYWORDS" content="indictment, volkswagen, emissions, fuels, wboy, wboytv, wboy-tv, clarksburg, morgantown, fairmont, weather, sports, wvu, football, basketball, snowbird, wboy.com, closings, 12, channel 12, wv"><meta name="news_keywords" content="indictment, volkswagen, emissions, fuels, wboy, wboytv, wboy-tv, clarksburg, morgantown, fairmont, weather, sports, wvu, football, basketball, snowbird, wboy.com, closings, 12, channel 12, wv"><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2017/01/12"><meta name="owner" content="WBOY"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="release-VIDEO-577-Pagination.6"><meta name="wn-base" content="IIS19"><meta name="wnreadableurl" content="wvu-cafee-reacts-to-volkswagen-indictments"><meta property="og:title" content="WVU CAFEE Reacts to Volkswagen Indictments"><meta property="og:type" content="article"><meta property="og:url" content="http://www.wvalways.com/story/34248319/wvu-cafee-reacts-to-volkswagen-indictments"><meta property="og:image" content="http://WBOY.images.worldnow.com/images/12901564_G.jpg"><meta property="og:description" content="West Virginia University researchers who uncovered the problems with Volkswagen emissions are reacting to the news of indictments of six Volkswagen officials.    "><link rel="canonical" href="http://www.wvalways.com/story/34248319/wvu-cafee-reacts-to-volkswagen-indictments"><meta name="author" content="Kathryn Ghion"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="WVU CAFEE Reacts to Volkswagen Indictments"><meta name="twitter:description" content="West Virginia University researchers who uncovered the problems with Volkswagen emissions are reacting to the news of indictments of six Volkswagen officials.    "><meta name="twitter:image" content="http://WBOY.images.worldnow.com/images/12901564_G.jpg"><!--Customized Page Includes - Meta--><meta name="google-site-verification" content="UzTHXTu_O-fdQew6Ci4-MOV3o1th4zjhL7NoKi1BgAw">
<!--
                Page Include: META--><meta name="msvalidate.01" content="34FBC304D8E5136D6ABB6853B4DF16D7" /><META name="y_key" content="686d31437ef25230" /><meta name="google-site-verification" content="z49tbMNVhjbziquDR6q4IEDLKEdCfn7h7yLyhyYc-bk" /><meta name="fb:app_id" content="280914395659" /><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=release-VIDEO-577-Pagination.6_7.3.9.93">
<link type="text/css" rel="stylesheet" media="all" href="http://WBOY.images.worldnow.com/interface/css/container-e.css?ver=2017-06-19%2009%3A23%3A22_7.3.9.93">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.3.9.93_release-VIDEO-577-Pagination.6" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=release-VIDEO-577-Pagination.6"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=release-VIDEO-577-Pagination.6"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=release-VIDEO-577-Pagination.6"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu2042 UL
                    , #menu2042 .wnHorizontal { background-color: #a11e1e; font-family: Arial; font-size: 11px; font-weight: 700; color: #ffffff; }
                #menu2042 A,
                    #menu2042 LI.wnOn .wnSublevel A,
                    #menu2042 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 11px; font-weight: 700; color: #ffffff; }
                #menu2042 .wnHorizontal .wnDynamic .wnMenuTypeText
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { padding-right: 15px; }
                #menu2042
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { background: url('http://WBOY.images.worldnow.com/images/static/gfx/nav_tridown.gif') no-repeat 98% 50%; }
                #menu2042
                        .wnLevel1 LI.wnHasSublevel .wnLevel2 .wnMiddle SPAN { background: none; }
            #menu2042 UL LI.wnOn { background-color: #000000; color: #ffffff; }
                    #menu2042 LI.wnOn A,
                        #menu2042 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu2042 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #ffffff; }
                    #menu2042 .wnSublevel { background-color: #000000;  }
                #menu2042 .wnSublevel A { border : 1px #000000 solid; border-top: none; }
                        #menu2042 .wnSublevel .wnFirstNode { border-top : 1px #000000 solid; }
                        #menu2042 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu2042 .wnSublevel LI.wnHasSublevel A { background: url('http://WBOY.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu2042 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu2042 .wnSublevel LI.wnOn { background-color: #000000;  }
                    #menu2042 .wnLeft { background: url('http://WBOY.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 4px; }
                    #menu2042 LI.wnOn .wnLeft { background-image: url('http://WBOY.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu2042 .wnRight { background: url('http://WBOY.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 4px; }
                    #menu2042 LI.wnOn .wnRight { background-image: url('http://WBOY.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu2042 .wnRight .wnMiddle { background: url('http://WBOY.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu2042 LI.wnOn .wnMiddle { background-image: url('http://WBOY.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'WBOY',
            affiliateId : '1065',
            baseUrl : 'www.wvalways.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.3.9.93',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '141',mdPartnerDomain : 'http://dub.wboy.com'},
            registrationId : '557127',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://WBOY.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='release-VIDEO-577-Pagination.6';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='WBOY';
wng_pageInfo.ownerAffiliateId=parseInt('1065',10);
wng_pageInfo.containerId=parseInt('34248319',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/34248319/wvu-cafee-reacts-to-volkswagen-indictments';
wng_pageInfo.content_authors='Kathryn Ghion';
wng_pageInfo.headline='WVU CAFEE Reacts to Volkswagen Indictments';
wng_pageInfo.pageTitle='WVU CAFEE Reacts to Volkswagen Indictments - WBOY - Clarksburg, Morgantown: News, Sports, Weather';
wng_pageInfo.pageTitleTag='WBOY - Clarksburg, Morgantown: News, Sports, Weather';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffWBOY';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        wng_pageInfo.ads["1"]={id:"1",wnsz:"1",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WBOY'},width:468,height:60,wncc:"News",parent:"WNAd1",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["17"]={id:"17",wnsz:"17",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WBOY'},width:1,height:1,wncc:"News",parent:"WNAd17",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WBOY'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WBOY'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WBOY'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_52 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["63"]={id:"63",wnsz:"63",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WBOY'},width:300,height:600,wncc:"News",parent:"WNAd63",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_86 is disabled (or not defined) at a SITE level.*/
</script>
<script type="text/javascript" src="http://WBOY.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2017-06-19%2009%3A23%3A22_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/WBOY.config.js?ver=release-VIDEO-577-Pagination.6_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=release-VIDEO-577-Pagination.6_7.3.9.93"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><script type="text/javascript">  var _gaq = _gaq || [];  _gaq.push(['_setAccount', 'UA-1162494-21']);  _gaq.push(['_trackPageview']);  (function() {    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);  })();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-1162494-21','auto');ga('send','pageview');</script><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:400,300,700"><link type="text/css" rel="stylesheet" href="http://ftpcontent.worldnow.com/professionalservices/clients/wv/custom-master.css"><link type="text/css" rel="stylesheet" href="http://ftpcontent.worldnow.com/professionalservices/clients/wv/wboy/custom.css"><script src="http://ftpcontent.worldnow.com/professionalservices/clients/wv/custom-master.js"></script><script src="http://ftpcontent.worldnow.com/professionalservices/clients/wv/getapi.js"></script><script src="http://ftpcontent.worldnow.com/professionalservices/clients/wv/wboy/custom.js"></script><script src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body id="WNAffWBOY" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-55CW9G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-55CW9G');</script><!--End Google Tag Manager--><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>(function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-176' ,"dma":'169' ,"group":'West Virginia Media'})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>WVU CAFEE Reacts to Volkswagen Indictments - WBOY - Clarksburg, Morgantown: News, Sports, Weather</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="radio" name="vendor" value="ez" id="WNSearchBox-headertop-ez" class="wnVendorChoice" checked><label for="WNSearchBox-headertop-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-headertop-google_cs" class="wnVendorChoice"><label for="WNSearchBox-headertop-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google_logo.png' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://WBOY.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://WBOY.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu2042" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu2042"><li class="wnFirstNode" id="menu2042_1-C215885"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/">Home</a></span></span></span></span></li><li class="" id="menu2042_2-C215888"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/215888/news">News</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2042_2-C215888"><li class="wnFirstNode" id="menu2042_2_1-C225741"><span><a href="/category/225741/crime">Crime &amp; Courts</a></span></li><li class="" id="menu2042_2_2-C225740"><span><a href="/category/225740/accidents-fires">Accidents &amp; Fires</a></span></li><li class="" id="menu2042_2_3-C225742"><span><a href="/category/225742/business-economy">Business &amp; Economy</a></span></li><li class="" id="menu2042_2_4-C224369"><span><a href="/category/224369/special-reports">Special Reports</a></span></li><li class="" id="menu2042_2_5-C323360"><span><a href="/category/323360/monongalia-county-preston-county-central">Monongalia County &amp; Preston County Central </a></span></li></ul></li><li class="" id="menu2042_3-C215886"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">Weather</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2042_3-C215886"><li class="wnFirstNode" id="menu2042_3_1-S32784902"><span><a href="/story/32784902/your-weather-outlook">Your Weather Outlook</a></span></li><li class="" id="menu2042_3_2-C224987"><span><a href="/category/224987/7-day-forecast">7-Day Forecast</a></span></li><li class="" id="menu2042_3_3-C224452"><span><a href="/category/224452/snowbird-central-school-closings">Snowbird Central &amp; School Closings</a></span></li><li class="" id="menu2042_3_4-S34422417"><span><a href="/story/34422417/snowbird-myrons-weather-adventure-in-360-degrees">Snowbird &amp; Myron's Weather Adventure in 360 Degrees</a></span></li><li class="" id="menu2042_3_5-C270452"><span><a href="/category/270452/warnings-map">Warnings Map</a></span></li><li class="" id="menu2042_3_6-C224896"><span><a href="/category/224896/live-doppler-radar">Live Doppler Radar</a></span></li><li class="" id="menu2042_3_7-C224897"><span><a href="/category/224897/predictor">Predictor</a></span></li><li class="" id="menu2042_3_8-C224983"><span><a href="/category/224983/local-temperatures">Local  Temperatures</a></span></li><li class="" id="menu2042_3_9-S35545789"><span><a href="/story/35545789/spring-severe-weather-special">Spring Severe Weather Special </a></span></li></ul></li><li class="" id="menu2042_4-C215889"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/215889/sports">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2042_4-C215889"><li class="wnFirstNode" id="menu2042_4_1-C317594"><span><a href="/category/317594/high-school-scores">High School  Scores </a></span></li><li class="" id="menu2042_4_4-C224437"><span><a href="/category/224437/high-school-sports">High School Sports</a></span></li><li class="" id="menu2042_4_5-C323041"><span><a href="/category/323041/honda-athlete-of-the-week">Honda Athlete of the Week</a></span></li><li class="" id="menu2042_4_6-C13566"><span><a href="/category/13566/national-sports">National Sports</a></span></li><li class="" id="menu2042_4_2-C314356"><span><a href="/category/314356/wv-black-bears">WV Black Bears </a></span></li><li class="" id="menu2042_4_3-L520123"><span><a href="javascript:OpenWin('http://www.wvillustrated.com/||height=600,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">West Virginia Illustrated</a></span></li></ul></li><li class="" id="menu2042_5-C215890"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/215890/community">Community</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2042_5-C215890"><li class="wnFirstNode" id="menu2042_5_1-C324975"><span><a href="/category/324975/12-things-you-need-to-know">12 Things You Need to Know</a></span></li><li class="" id="menu2042_5_5-C226582"><span><a href="/category/226582/community-calendar">Community Calendar</a></span></li><li class="" id="menu2042_5_6-C302196"><span><a href="/category/302196/celebrating-volunteers-brought-to-you-by-the-miley-legal-group">"Celebrating Volunteers" Brought to You by The Miley Legal Group</a></span></li><li class="" id="menu2042_5_2-S35558029"><span><a href="/story/35558029/eat-local">Eat Local </a></span></li><li class="" id="menu2042_5_3-S35557981"><span><a href="/story/35557981/shop-local">Shop Local </a></span></li><li class="" id="menu2042_5_7-C226592"><span><a href="/category/226592/12-news-at-noon-interviews">12 News at Noon Interviews</a></span></li><li class="" id="menu2042_5_4-L519729"><span><a href="javascript:OpenWin('http://www.buckleyourbabyforlife.org/||height=600,width=600,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Buckle Your Baby For Life</a></span></li><li class="" id="menu2042_5_8-C239241"><span><a href="/category/239241/north-central-wv-boil-water-advisories">North Central WV Boil Water Advisories</a></span></li></ul></li><li class="" id="menu2042_6-C215894"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">Video</a></span></span></span></span></li><li class="" id="menu2042_7-C313214"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/313214/contests">Contests</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2042_7-C313214"><li class="wnFirstNode" id="menu2042_7_1-S35153707"><span><a href="/story/35153707/dream-kitchen-makeover">Dream Kitchen Makeover</a></span></li></ul></li><li class="" id="menu2042_8-C217105"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/217105/programming">What's On </a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2042_8-C217105"><li class="wnFirstNode" id="menu2042_8_1-C323635"><span><a href="/category/323635/the-daily-j">The Daily J!</a></span></li></ul></li><li class="" id="menu2042_9-C224266"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/224266/about-us">About Us</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2042_9-C224266"><li class="wnFirstNode" id="menu2042_9_1-L765907"><span><a href="/link/765907/work-with-us">Work With Us</a></span></li><li class="" id="menu2042_9_3-C313490"><span><a href="/category/313490/download-our-apps">Download Our Apps</a></span></li><li class="" id="menu2042_9_4-C325221"><span><a href="/category/325221/60th-anniversary-page">60th Anniversary Page</a></span></li><li class="" id="menu2042_9_5-S34088824"><span><a href="/story/34088824/tactive-digital">Tactive Digital</a></span></li><li class="" id="menu2042_9_2-S18705601"><span><a href="/story/18705601/wboy-alumni">WBOY Alumni </a></span></li><li class="" id="menu2042_9_6-C224267"><span><a href="/category/224267/meet-the-team">Meet the Team </a></span></li><li class="" id="menu2042_9_7-C224416"><span><a href="/category/224416/eeo-and-public-reports">EEO and Public Reports</a></span></li><li class="" id="menu2042_9_8-L578628"><span><a href="javascript:OpenWin('https://stations.fcc.gov/station-profile/wboy-tv||height=700,width=700,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">FCC Public Inspection File</a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu2042"></div></div></div></div><div id="spacermenu2042" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu2042', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, level1ArrowPadding : '15', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://WBOY.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://WBOY.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://WBOY.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://WBOY.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNCol23" class="wnColConfig columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div><div id="WNAd1" class="wnad wnad1">
<script>wnad_1.load();</script></div>
<!--END wnAdSize-->
</div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">WVU CAFEE Reacts to Volkswagen Indictments</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Thursday, January 12, 2017 4:02 PM EST', '', false);</script>
</em><noscript><em class="wnDate">Thursday, January 12, 2017 4:02 PM EST</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Thursday, January 12, 2017 5:33 PM EST', '', false);</script>
</em><noscript><em class="wnDate">Thursday, January 12, 2017 5:33 PM EST</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By Kathryn Ghion, Morgantown Bureau Chief/Monongalia and Preston County Reporter</span><div class="simple"><span class="bio item"><a target="_blank" title="" href="http://Morgantown Bureau Chief/Monongalia and Preston County Reporter">Bio</a></span><span class="email item"><a target="_self" title="" href="mailto:kghion@wboy.com?body=http://www.wvalways.com/story/34248319/wvu-cafee-reacts-to-volkswagen-indictments">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="bio item"><a target="_blank" title="" href="http://Morgantown Bureau Chief/Monongalia and Preston County Reporter">Biography</a></div><div class="email item"><a target="_self" title="" href="mailto:kghion@wboy.com?body=http://www.wvalways.com/story/34248319/wvu-cafee-reacts-to-volkswagen-indictments">kghion@wboy.com</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div><!--DISPLAY SIZE 37: -->
<div id="WNDS37" class="wnDS37 wnDSContainer-standard wnDS">
<div class="wnDSItems-standard">
<div id="divWNStoryVideoDS37" style="&#xA;          height: 355px; overflow: hidden; position: relative;&#xA;        "><div id="divWNGalleryDS37" style="&#xA;            top: 354px; z-index: 1000; position: absolute;&#xA;          "></div><div id="divWNVideoCanvasDS37" style="position: absolute; top: 0px;"></div><script type="text/javascript">
          var widgetVideoCanvasDS37 = new WNVideoWidget("WNVideoCanvas2", "divWNVideoCanvasDS37", "DS37");
          widgetVideoCanvasDS37.SetStylePackage("flatlight");
          widgetVideoCanvasDS37.SetSkin(CANVAS_SKINS.flat.silver);
          widgetVideoCanvasDS37.SetWidth("630");
          widgetVideoCanvasDS37.SetHeight("355");
          widgetVideoCanvasDS37.SetVariable("landingPage", document.location.href);
          widgetVideoCanvasDS37.SetVariable("clipId", "13024731");
          widgetVideoCanvasDS37.SetVariable("transportShareButtons", "cc");
          widgetVideoCanvasDS37.SetVariable("controlsType", "fixed");
          

            try {
                if(wn.video.site.enablestorypageautoplay) {
                    widgetVideoCanvasDS37.SetVariable('isAutoStart', 'true');
                }
            }
            catch(e) {}

          widgetVideoCanvasDS37.RenderWidget();
          </script></div></div><!--END wnDSItems-->
</div><!--
                END wnDS37-->
</div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://WBOY.images.worldnow.com/images/12901564_G.jpg" alt="" title="" border="0" width="180">
</div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><p><span style="color:#000000"><span style="font-size:14px"><span style="font-family:arial,helvetica,sans-serif">West Virginia University researchers who uncovered the problems with Volkswagen emissions are reacting to the news of indictments of six Volkswagen officials. &nbsp;</span></span></span></p><p><span style="color:#000000"><span style="font-size:14px"><span style="font-family:arial,helvetica,sans-serif">WVU&rsquo;s Center for Alternative Fuels, Engines, and Emissions has been following the legal proceedings closely and Director Dan Carder says he wasn&rsquo;t surprised by the announcement.&nbsp;</span></span></span></p><p><span style="color:#000000"><span style="font-size:14px"><span style="font-family:arial,helvetica,sans-serif">Carder has been consulted to clarify issues with the class action lawsuit and hopes to remain involved as new technology to fix the emissions is proposed.</span></span></span></p><p><span style="color:#000000"><span style="font-size:14px"><span style="font-family:arial,helvetica,sans-serif">&ldquo;Changes in catalyst, changes in software, changes in strategy, so nothing Earth shattering in terms of what they&rsquo;re implementing in order to change things,&rdquo; Carder said. &ldquo;Just revamping what the systems were that were in the field already.&rdquo;</span></span></span></p><p><span style="color:#000000"><span style="font-size:14px"><span style="font-family:arial,helvetica,sans-serif">Carder also says the Volkswagen buyback program is moving along and expects an emissions solution to come sometime this year.</span></span></span></p><p><span style="color:#000000"><span style="font-size:14px"><span style="font-family:arial,helvetica,sans-serif">The news of the indictments comes after Volkswagen agreed to pay $4.3 billion in criminal in civil penalties and plead guilty to felonies on Tuesday. These penalties are separate from the $14.7 billion settlement in June for customer payouts and environmental cleanup.&nbsp;</span></span></span></p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd63" class="wnad wnad63">
<script>wnad_63.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://WBOY.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div class="footer-top clearfix">
	<div class="station-logo"></div>
	<div class="station-info">
        <p class='address'><strong>Clarksburg Studio</strong><br />
         	904 West Pike Street<br />
         	Clarksburg, WV 26301<br /><br />
         	Main (304) 623-3311<br />
         	Fax (304) 624-6152(Clarksburg)<br />
         	Fax (304) 225-2522(Morgantown)     	
        </p>
	</div>
	<div class="footer-search clearfix">
		<div class="footer-search-text">Can't Find Something?</div>
		<div class="footer-search-box">
			<form action="/search" method="get" onsubmit="return wnValidateSearchTerm(this, 0)">
	        	<input type="hidden" name="vendor" value="ez">
	        	<input class="footer-textbox" type="text" name="qu" value="" placeholder="Search">
	       		<input class="footer-submit" type="submit" value="Go">
	    	</form>
    	</div>
	</div>	
</div>
<div class="footer-middle clearfix"></div>
<div class="footer-bottom clearfix">
	<div class="inner">
		<div class="copyrightText">
			<a id="wnLogo" href="http://www.worldnow.com"><img src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_white.png" id="wn"></a>
	    	<div class="text">
				All content &copy; Copyright 2000 - 2015 WorldNow and WBOY Television. All Rights Reserved. For more information on this site, please read our <a href="/story/18990/privacy-policy">Privacy Policy</a> and <a href="/story/18991/terms-of-service">Terms of Service</a>.
	    	</div>
	    	<div class="clear"></div>       
		</div>
	</div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter--><div id="WNAd17" class="wnad wnad17">
<script>wnad_17.load();</script></div>
<!--END wnAdSize-->

<!--Customized Page Includes - Body--><script>$('#WNAd1').insertBefore('#DisplaySizeId80');</script><script>$('#WNAd63').insertAfter('#DisplaySizeId68');</script>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>